please help me

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

please help me

susan al-naqshbandi
Hello,
I have a problem running Jgap with Jbuilder 4 which contain jdk1-3....
some friends in the list advice me to download another version of java such (  j2sdk-1_4_2_11-windows-i586-p ) I did but still the problem exist ....
I need a grate help
Best Regards and I appreciate any help


Yahoo! Mail goes everywhere you do. Get it on your phone.
Loading...